I keep getting the following email below. I read in the fupport forum that I need to set the checking frequency to a shorter period. I did not see where the steps to do this were. I'm getting this email on all my servers. Can it be a global setting change?

Joe

28 Apr 2014 07:10:04 PM
Computer: [CMB-PRIME]
Monitor: [Event Log Monitor]
Description: Event Log SECURITY appears to have been cleared

Sent from PA Server Monitor on BOS-IPSWITCH

asked 29 Apr '14, 09:44

CMBNWA's gravatar image

CMBNWA
1111
accept rate: 0%


Hi Joe,

The SECURITY Log file is one file to get a lot of data added to it forcing it to cleared often. You will need to run your Event Log monitor more often. When you select your monitor in the lower right corner you will see a Schedule Button, this is where you can how often the monitor runs.

You can also use the Bulk Config option to change all your Event Log Monitors at the same time.

Thanks
Quinn

Please make sure to mark your questions accepted when you have your answer by clicking the gray check mark to the left of the answer.

link

answered 29 Apr '14, 11:34

Quinn's gravatar image

Quinn ♦♦
14.0k3925
accept rate: 37%

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×16
×15

Asked: 29 Apr '14, 09:44

Seen: 17,997 times

Last updated: 29 Apr '14, 11:34