Hi Guys,

I am trying to set the validity period to be 24/7 using the Bulk config tool.

This does not seem to be applying to all monitors, and I can't see any error messages.

Anyone else come accross this issue?

Cheers

asked 14 Sep '14, 19:22

shaunscott's gravatar image

shaunscott
482915
accept rate: 16%


Hi Shaun

Can you tell me the steps that you are using so that I can test it here as well?

Thanks
Quinn

Please make sure to mark your questions accepted when you have your answer by clicking the gray check mark to the left of the answer.

link

answered 15 Sep '14, 10:45

Quinn's gravatar image

Quinn ♦♦
14.1k3925
accept rate: 37%

Hi Quinn

If I click Configurtation -> Bulk Config -> Select in the First Option Box Monitors: Set Validity Period, 2nd option all on the tree (Servers/Devices) 3 Select Options -> Then Click Set All -> OK 4 - Perform Operation

I Could then find some monitors that had not updated the monitoring period

But I have Just tried it again now and I can't find any :( that haven't updated

Oh Well...It must be OK now

(17 Sep '14, 19:29) shaunscott

Thanks for testing again! Please let us know if you find that the issue is still occurring.

Thanks
Quinn

Please make sure to mark your questions accepted when you have your answer by clicking the gray check mark to the left of the answer.

(22 Sep '14, 09:24) Quinn ♦♦
Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×7
×3

Asked: 14 Sep '14, 19:22

Seen: 2,599 times

Last updated: 22 Sep '14, 09:24