Hi, after update our PA server monitor from 6.1 to 6.3, we are unable to login local, remote login works fine and the system works fine too.

The error message are:"The monitoring service is not running. Would you like to start it?" , but the service is running !!!, so we choose option "NO" and then : "Failed to login. Reason: Error processing login. See log file"

Which LOG file is ?

Tks rgds.

asked 14 Dec '16, 07:25

PHOENIX's gravatar image

PHOENIX
32
accept rate: 0%


Hi Phoenix,

Would you please zip up and send us your HTTPS and SERVICE log files? They can be found in the PA Server MonitorLogs directory.

I also need to know what OS your running the PASM on?

On the local server can you open IE and go to https://[computername]:[port number] and send us a screenshot of what you get?

Please send everything to support@poweradmin.com

Thanks
Quinn

Please make sure to mark your questions accepted when you have your answer by clicking the gray check mark to the left of the answer.

link

answered 14 Dec '16, 09:28

Quinn's gravatar image

Quinn ♦♦
14.1k3925
accept rate: 37%

Quinn Info requested sent by email. Rgds

link

answered 14 Dec '16, 15:43

PHOENIX's gravatar image

PHOENIX
32
accept rate: 0%

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×42
×3
×3

Asked: 14 Dec '16, 07:25

Seen: 1,682 times

Last updated: 14 Dec '16, 15:43