Is this a bug in 5.4.0.x? It has been working fine for weeks all the sudden since Friday night I have been getting slammed with these errors for multiple servers. ... I upgraded to 5.4.0.63 this morning as well and still getting the errors? It is affecting Windows Server 2000/2003/2008. Anyone else seeing this?

16 Feb 2014 07:40:46 AM
Computer: [SYSMON]
Monitor: [System Alert]
Description:
Failed to monitor the performance counter \SYSBACKUPMemory% Committed Bytes In Use on computer SYSBACKUP. Ret=-3. The OS reports: Unable to connect to the specified computer or the computer is offline. Troubleshooting Hint: Make sure the Remote Registry service is running on the target computer, and that remote management rules are enabled in Windows Firewall. [Err=0x800007D0 (2147485648), CurrUser=sysadmin, Imp=]
Ver 5.4.0 (Build 4)

asked 16 Feb '14, 08:25

TeBear77's gravatar image

TeBear77
31138
accept rate: 33%


Going to solve my own problem and not sure why. But installed MS updates on the Domain Controllers and rebooted fixed this error.

link

answered 17 Feb '14, 13:44

TeBear77's gravatar image

TeBear77
31138
accept rate: 33%

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×8
×3
×1

Asked: 16 Feb '14, 08:25

Seen: 3,322 times

Last updated: 17 Feb '14, 13:44